Computational Analysis of the Carbocation

Intermediates Involved in the Pinacol Rearrangement

Chemistry 122L
Objectives: To examine in Spartan the structures and relative stabilities of carbocation intermediates involved in the pinacol rearrangement of 2,3-dimethylbutane-2,3-diol, and the transition state between these intermediates.  To gain insight into the rearrangement of benzopinacol to benzopinacolone.

Background:
Compounds that contain hydroxyl groups on neighboring carbons can rearrange in acid to give aldehydes or ketones.  The reaction is called the pinacol rearrangement. The overall reaction is shown in equation 1 for the rearrangement of pinacol (1) to yield pinacolone (2).  Many different types of groups can migrate.  An alkyl group (methyl) migrates in this reaction.  An aryl group (phenyl) migrates when benzopinacol is used as the starting material (equation 2).
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The mechanism of the reaction involves carbocation intermediates.  You have learned (or will learn) in lecture that tertiary carbocations (such as 4) are relatively stable carbocation intermediates.  Why then, does a carbocation rearrangement take place?  Is it thermodynamically favorable for the reaction to proceed from carbocation 4 to carbocation 5?  We are going to use Spartan to help us answer that very question.

Outline of mechanism:
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In this Spartan experiment, you will calculate the relative energies of carbocations 4 and 5 at the Hartree-Fock 3-21G* level from the AM1 semi-empirical geometries.  You will also determine the AM1 geometry and Hartree-Fock 3-21G* energy of the transition state between intermediates 4 and 5.  Once you know the relative energies of 4, 5, and the transition state, you can predict whether the reaction is endothermic or exothermic, estimate the activation energy, and comment about the geometries of the chemical species present.
Notes about Spartan ES:

· Using the Mouse

Use the dropdown menu Help → Online Help and then select Using the Mouse.  A chart will appear that indicates what mouse and key combinations allow you to translate, rotate, and scale your structures.  To move structures on the Spartan screen, hold down the right mouse button and drag the structure where you want it to go.  You can scale structures in Spartan by holding the Shift key and dragging with the right mouse button.  
· To stop a submitted calculation

Use the dropdown menu Options → Monitor.  A Job Monitor window will open.  If any calculations are being carried out, they will appear in the top half of the window.  Select the job you wish to kill and use Edit → Kill Selected to terminate the calculation in progress.  The job will disappear from the monitor and a message will pop up telling you “filename” killed by monitor.

· Failed calculations

If you have a failed calculation, use the dropdown menu Display → Output to determine why the calculation failed.  If you see “Optimization has exceeded # steps – stop” and “Reason for exit: Geometry Optimization Ran Out Of Cycles,” click 
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, then submit the calculation again.  If it fails again, you may wish to ask for assistance.

· Overwriting data files

Spartan automatically saves new calculations, overwriting any existing data on that structure.  Even setting up a calculation at a higher level will delete the lower level data.  It is recommended that you copy any needed energy information from the output into Excel as it is generated.

· Incorrect structures

You can delete atoms, bonds, etc. using 
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 or Build → Delete.
· Types of calculations

· Single Point Energy – Spartan determines energy of the structure (as it is) on the screen.

· Equilibrium Geometry – Spartan changes bond lengths and angles until a minimum energy structure is found

· Transition State Geometry – Spartan changes bond lengths and angles until a maximum energy structure is found.

· Calculation levels

· Molecular mechanics (
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) – lowest level/fastest calculation.  Usually used to get an initial geometry for a more complex calculation.  Uses parameters for typical bond lengths, bond angles, dihedral angles, nonbonding interactions, etc.  Assumes a high degree of transferability of geometrical parameters (like the length of a C-C single bond) from one molecule to another.
· Semi-empirical (AM1) – medium level calculation.  Can be used to approximate geometries, but not good for calculating relative energies of compounds or conformations.  Combines the parameters of molecular mechanics with the more mathematically correct quantum mechanics calculations to approximate the location of valence electrons.  
· Ab initio or quantum mechanics (Hartree-Fock 3-21G*) – high level/slow calculation.  Good for energy calculations.  All quantum mechanical methods are based on the Schrodinger equation.  Approximations must be introduced to solve multi-electron systems.  Hartree-Fock calculations are the simplest of the ab initio methods and use Gaussian-type functions (equations) to explain electron location.  Wavefunction (an orbital) – an equation that describes the properties of individual electrons.

You do not need to write the procedure for this experiment in your notebook.

Procedure:

You should already have Spartan ES loaded on your ThinkPad.  (It can be installed from the Start-Run \\acad1\chemistry\pub\SpartanES\setup.exe menu.)  You will need to bring your ThinkPad and a network cable (not a phone cord) with you to lab.  Remember, if the network connection fails, or if the network is particularly busy and does not respond to Spartan queries, Spartan will shut down.  You may wish to save your work at regular intervals to avoid loss of data.

1. Open Spartan from the Start menu (Start ( Programs ( Spartan ES V2.0.1).

To build a molecule:

2. Open a new file by either using the dropdown menus (File ( New) or clicking 
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 on the toolbar.
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First build and analyze carbocation 4.  In addition to the Entry menu, you will need to use the Expert menu to build a carbocation.  Click on the Exp. tab in the window on the right side of the screen.  To start with the C+, select an sp2 hybridized carbon.  Click inside the blue main window.  A trigonal planar carbon atom (gray) with three possible bonds (yellow) should appear.  You may need to rotate the atom to see the geometry clearly.

4. Go back to the Entry menu of the Builder by clicking on the Ent. tab.  Select the sp3 hybridized carbon in the chart on the right side of the screen.  Then click on the yellow open bond sites to add sp3 hybridized carbons where necessary.  

5. Click on the divalent oxygen in the entry menu and then on the appropriate open valence (yellow line) to form the C-O bond.  Remember, the program is smart enough to figure out that any unassigned bonds are to hydrogen.

6. Get a rough idea of the conformation of the molecule by minimizing the energy with the toolbar icon 
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 or use the dropdown menu (Build ( minimize).    This minimization (
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) is a molecular mechanics calculation and does not give us the energy value we need for our final analysis.  

7. Get rid of the building chart by clicking 
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 (or use Build ( View.)  Look very carefully at the structure you have built.  Make sure that it is indeed compound 4.  If it is not, go back into the building mode (Build → Add Fragment, or 
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 on toolbar) and alter your structure.  You can delete atoms using 
[image: image12.png]


 or Build → Delete.  If you had to alter your structure, minimize the energy again using 
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 and get out of the builder by clicking 
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.

To obtain the geometry and energy of the intermediate carbocations:

8. Use the dropdown menu Setup ( Calculations.  A new window will appear.  For calculate, choose "Single Point Energy" with "Hartree-Fock" and "3-21G(*)."  Also choose start from "AM1."  Change the total charge to Cation.  Click Submit.  

9. Before the calculation begins, you will need to designate a file name.  Choose a folder and filename.  Click save and a message box will pop up that tells you that the program has begun the calculation you have requested.  Click OK and wait for the message box that tells you that the calculation is complete.

10. Use the dropdown menu Display ( Output to view the results of this ab initio calculation.  Scroll down the text in the window until you see "E(HF) =  - # a.u."  Write down the energy, including all significant figures.  Also copy/paste the energy value from Spartan directly into an Excel spreadsheet for your lab report. Close the output window by clicking the X box in the top right corner of the window.

Set up columns in Excel to match those shown in the chart below.  Data in column B is obtained from Spartan.  Convert energy values from hartrees (a.u.) to kcal/mole. (1 hartree = 627.47 kcal/mole)  Calculate the energy of each structure relative to carbocation 4, the starting material for the rearrangement.

	
	A
	B
	C
	D

	1
	Structure
	Energy, hartree
	Energy, kcal/mole
	Relative E, kcal/mole

	2
	Carbocation 4
	
	
	0

	3
	Carbocation 5
	
	
	

	4
	Transition state
	
	
	


Close the file for carbocation 4.  Build carbocation 5 and determine the Hartree-Fock 3-21G* energy from the AM1 geometry as you did for carbocation 4.  Write down the energy of intermediate 5 and copy/paste the value into your Excel spreadsheet.  The more negative the energy value, the lower the energy of the chemical species.

Questions:  

1) What is the difference in energy (in kcal/mole) between carbocations 4 and 5?

2) Is the rearrangement from 4 to 5 endothermic or exothermic?  

3) Is this step of the overall reaction thermodynamically favorable in the forward direction?

To build the transition state:

First draw on paper the structure of the transition state (TS) that will exist for the carbocation rearrangement from structure 4 to structure 5.  A methyl group is migrating, so a CH3 should be partially bonded to two neighboring carbons. 

11. Open either the carbocation 4 file or the carbocation 5 file.  (Close all other files.)

12. Save the carbocation under a new file name.  (File → Save As)  The structure on the screen will be changed to the transition state structure.
13. Constrain the distance between the migrating methyl group carbon and the carbocation carbon to 2.0 angstroms by clicking 
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 (or use Geometry → Constrain Distance.)  Select each of the two carbons by clicking on them.  Click on the pink lock at the bottom, right corner of the screen to lock the distance.  The text in the bottom right corner should read “Constrain (C#,C#) =.”  Change the distance to 2 Å and hit the enter key.
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 Constrain the length of the C-C bond that is breaking to 2.0 Å.  (You can select the carbon atoms as you did in the previous step, or you can select the bond between those atoms to constrain the distance.)
15. Once both distances are constrained to 2 Å, minimize the energy (
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).  The geometry of the structure you have on the screen should now resemble the transition state with the migrating methyl group located between the positive carbon of 4 and the positive carbon of 5.
To set up your calculations and obtain the geometry for your transition state:

16. Use the dropdown menu Setup ( Calculations.  Choose "Transition State Geometry" with "Semi-Empirical" and "AM1."  Total charge should be Cation.  Check the “Compute: IR” box. Do NOT check the “Subject to Constraints” box.  In the text box beside “Options:” type OPTCYCLE=500.  (This will increase the number of optimization cycles to a maximum of 500.)  Click Submit.

17. Once the calculation is complete, verify that you have a true transition state.  Go to Display → Spectra.  A transition state should have one and only one imaginary vibration (indicated by an i in front of the frequency of the vibration.  Click on the box beside the imaginary vibration and you should see the methyl group migration.  Change the amplitude to a larger number (such as 1.0) to see an amplified vibration.  Change the steps to a larger number (such as 30) to slow down the animation.  Uncheck the box to stop the animation.  Close the Spectra window.  If you have more than one imaginary vibration, you did not build your transition state correctly.
To set up your calculations and obtain the energy of your transition state:

18. You now have a semi-empirical AM1 optimized transition state geometry.  Use the dropdown menu Setup ( Calculations.  Choose "Single Point Energy" with "Hartree-Fock" and "3-21G(*)."  Start from the “Initial” structure.  The total charge should still say “Cation.”  Uncheck the “Compute: IR” box to save yourself a great deal of calculation time.  Click Submit.  Do NOT use 
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 prior to the 3-21G calculation!
19. Once the calculation is complete, obtain the energy of the structure from the output window.

4) Questions:  

5) What is the activation energy (in kcal/mole) for this carbocation rearrangement?

Since transition states have zero lifetimes, it is impossible to observe them directly.  So, it is impossible to collect physical data that gives you information about the geometry of a transition state.  Chemists have relied on theories for predicting the properties of transition states.  American chemist George Hammond postulated that the energy and geometry of a transition state should more closely resemble the side of a (one-step) reaction that is higher in energy.  Thus, the transition state of an endothermic reaction will more closely resemble the products while the transition state of an exothermic reaction will more closely resemble the reactants.  A product-resembling transition state is often referred to as a “late transition state” while a transition state that resembles the starting material is referred to as an “early transition state.”

6) Does the calculated geometry of the transition state for the pinacol rearrangement look more like the starting material (cation 4) or the product (cation 5)?  How can you tell?

7) Is the transition state an early TS or a late TS?

8) Does the carbocation rearrangement step of the pinacol rearrangement follow Hammond’s postulate?

Turn in: 
A printout of a Microsoft Word report that contains:

· Spartan structures of compounds 4, 5, and the transition state.  To save ink and make the printout clearer, you can make the Spartan image background white.  Use the dropdown menu Options → Colors.  Set all color bars to 100%.  Displaying compounds as tubes (Model → Tube) is also recommended.  You can open all 3 structures at once in Spartan and use Edit → Copy in Spartan and Edit → Paste in Word to insert jpeg images into Word.  (Position the structures in Spartan exactly as you want them to appear in Word.)
· Answers to questions.

· Excel chart of energy values.

· Full electron-pushing mechanism for the pinacol to pinacolone rearrangement.

· Discussion.
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